Test del tema 6: Sociedad de la información y firma electrónica

La sociedad de la información. La Agenda Digital para España. Identidad y firma electrónica: régimen jurídico. Reglamento eIDAS. El DNI electrónico.

Las 5 preguntas que más han caído en los exámenes, de las 6 oficiales del tema.

  1. Pregunta 1 · Examen de 2025

    Según el Catálogo de Servicios de Administración Digital, la solución FIRe está compuesta por dos componentes. ¿Cuál de los siguientes es uno de ellos?

    1. A)La plataforma de @firma y la adaptación a Autofirma.
    2. B)El cliente ligero SCSPv3 para consultas de datos.
    3. C)El motor de traducción Moses basado en estadísticas.
    4. D)El API FIRe, que son librerías integrables en las aplicaciones.
    Ver la respuesta

    Respuesta correcta: D) El API FIRe, que son librerías integrables en las aplicaciones., según la plantilla definitiva del INAP.

  2. Pregunta 2 · Examen de 2025

    ¿Cuál es el estándar vigente de la IETF que define los certificados digitales X.509 utilizados en infraestructuras de clave pública (PKI) en Internet?

    1. A)RFC 2865
    2. B)RFC 5280
    3. C)RFC 6234
    4. D)RFC 8996
    Ver la respuesta

    Respuesta correcta: B) RFC 5280, según la plantilla definitiva del INAP.

  3. Pregunta 3 · Examen de 2024

    ¿A qué se refiere el término STORK?

    1. A)A un proyecto para conseguir el reconocimiento paneuropeo de las identidades electrónicas, y en concreto la aceptación del DNI electrónico e identificadores similares en Servicios de Administración Electrónica de otras administraciones europeas.
    2. B)A un sistema de verificación de edad para proteger a los menores de edad ante el acceso a contenidos de adultos en Internet.
    3. C)Al plan de medidas lanzado por el Ministerio para la Transformación Digital y de la Función Pública para combatir las estafas telefónicas y por SMS.
    4. D)Al proyecto de interoperabilidad semántica en los sistemas de información del Sistema Nacional de Salud y en el intercambio de documentación clínica en proyectos nacionales e internacionales.
    Ver la respuesta

    Respuesta correcta: A) A un proyecto para conseguir el reconocimiento paneuropeo de las identidades electrónicas, y en concreto la aceptación del DNI electrónico e identificadores similares en Servicios de Administración Electrónica de otras administraciones europeas., según la plantilla definitiva del INAP.

  4. Pregunta 4 · Examen de 2022

    ¿Cuál es el periodo de vigencia máxima de los certificados electrónicos cualificados de acuerdo con la Ley 6/2020, de 11 de noviembre, reguladora de determinados aspectos de los servicios electrónicos de confianza?

    1. A)No será superior a un año.
    2. B)No será superior a 4 años.
    3. C)No será superior a 5 años.
    4. D)No será superior a 10 años.
    Ver la respuesta

    Respuesta correcta: C) No será superior a 5 años., según la plantilla definitiva del INAP.

    «El período de vigencia de los certificados cualificados no será superior a cinco años.»
    Ley 6/2020, art. 4, texto vigente en el BOE
  5. Pregunta 5 · Examen de 2022

    De acuerdo con el artículo 14 de la Ley 6/2020, de 11 de noviembre, reguladora de determinados aspectos de los servicios electrónicos de confianza, ¿cuál es el órgano de supervisión, regulador de determinados aspectos de los servicios electrónicos de confianza?

    1. A)El Ministerio de Asuntos Económicos y Transformación Digital.
    2. B)El Ministerio de Hacienda y Función Pública.
    3. C)La AIREF (Autoridad Independiente de Regulación Fiscal).
    4. D)La Agencia Estatal de la Administración Tributaria.
    Ver la respuesta

    Respuesta correcta: A) El Ministerio de Asuntos Económicos y Transformación Digital., según la plantilla definitiva del INAP.

    «El Ministerio de Asuntos Económicos y Transformación Digital, como órgano de supervisión, controlará el cumplimiento por los prestadores de servicios electrónicos de confianza»
    Ley 6/2020, art. 14, texto vigente en el BOE

Normas en las que se apoyan sus preguntas

Cada pregunta oficial del tema se comprueba con el texto vigente en el BOE. Estas son las normas con las que se han verificado, y cuántas preguntas se apoyan en cada una:

Practica las 6 preguntas del tema

Con repasos que vuelven justo antes de que las olvides y tu acierto en el tema.

Empezar gratis

Qué entra en el tema y cómo se ha preguntado: Tema 6 Gestión de Sistemas e Informática: firma electrónica